Вернуться   ToyotaOverhaul.Ru - форум автомобилей Toyota > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 26.01.2012, 08:23   #1
Пользователь
 
Аватар для runet
 
Регистрация: 16.04.2010
Адрес: Карабулак
Сообщений: 119
Отправить сообщение для runet с помощью ICQ
По умолчанию

Всем доброго времени суток!!! Недавно приобрел Лексус RX300 1999 года отроду. Поначалу были мелкие проблемки,но сегодня:
При остановке на светофоре двигатель заглох и все мои попытки завести его не увенчались успехом. Заметил что сначала при включенном зажигании горела лампочка A/T Oil temp затем через некоторое время она погасла,но машина так и не заводилась. После этого обратил внимание что на приборной панели при включенном зажигании не отображается передача,то есть ни парковка ни драйв ни нейтраль....перемещаю рычаг коробки а на панели не отображается ни одно положение. Подергал тросик и разъемы-ничего. Оттащили меня к гаражу и там я заметил что парковка заработала,попробовал завести-завелась,я загнал машину на яму и заглушил ее. Решил опять завести-не тут то было...опять не заводится!!! Подскажите пожалуйста с чего начать???

runet вне форума   Ответить с цитированием
Старый 27.02.2012, 04:49   #2
Пользователь
 
Аватар для Artur083
 
Регистрация: 09.11.2009
Сообщений: 98
По умолчанию

бензонасос проверь
Artur083 вне форума   Ответить с цитированием
Старый 20.03.2012, 20:29   #3
Местный
 
Регистрация: 08.04.2010
Сообщений: 105
Отправить сообщение для Михаил Трушко с помощью ICQ
По умолчанию

Цитата:
что на приборной панели при включенном зажигании не отображается передача,то естВсем доброго времени суток!!! Недавно приобрел Лексус RX300 1999 года отроду. Поначалу были мелкие проблемки,но сегодня:
При остановке на светофоре двигатель заглох и все мои попытки завести его не увенчались успехом. Заметил что сначала при включенном зажигании горела лампочка A/T Oil temp затем через некоторое время она погасла,но машина так и не заводилась. Подергал тросик и разъемы-ничего. Оттащили меня к гаражу и там я заметил что парковка заработала,попробовал завести-завелась,я загнал машину на яму и заглушил ее. Решил опять завести-не тут то было...опять не заводится!!! Подскажите пожалуйста с чего начать???
Потроши блок предохранителей в салоне. Была точь в точь такая же хрень на лаурели. Где то нет контакта или стоит жук и контакт периодически пропадает.
__________________
Идеи становятся силой, когда они овладевают массами
Михаил Трушко вне форума   Ответить с цитированием
Старый 04.05.2012, 12:34   #4
Местный
 
Аватар для Максим Грушанский
 
Регистрация: 28.04.2010
Сообщений: 104
Отправить сообщение для Максим Грушанский с помощью ICQ
По умолчанию

Цитата:
бензонасос проверь
Бензонасос проверил сразу на дороге....работает, но сегодня его сниму и отвезу проверить. Чтобы точно быть уверенным.))))))
Максим Грушанский вне форума   Ответить с цитированием
Старый 01.06.2012, 11:38   #5
Местный
 
Аватар для Руслан Соболев
 
Регистрация: 04.07.2009
Сообщений: 116
По умолчанию

Цитата:
Потроши блок предохранителей в салоне. Была точь в точь такая же хрень на лаурели. Где то нет контакта или стоит жук и контакт периодически пропадает.
Спасибо! Даже не подумал об этом...в обяз посмотрю. Спасибо за советы, если кто то еще имеет какие мысли-пишите, буду благодарен!!!
Руслан Соболев вне форума   Ответить с цитированием
Старый 29.06.2012, 23:25   #6
Местный
 
Аватар для Славутич
 
Регистрация: 05.12.2009
Адрес: Красновишерск
Сообщений: 101
Отправить сообщение для Славутич с помощью ICQ
По умолчанию

Цитата:
Спасибо! Даже не подумал об этом...в обяз посмотрю. Спасибо за советы, если кто то еще имеет какие мысли-пишите, буду благодарен!!!
Также посоветую, снять фишку которая идёт на коробку и блокиратор нейтрали (там около 7-9 контактов) почисти там всё, купи спрей для эл. контактов и пролей в области разъёма. должно помочь
__________________
Общество вертится вокруг себя, как собака, пытающаяся поймать свой хвост, но эта видимость движения не есть развитие
Славутич вне форума   Ответить с цитированием
Старый 06.10.2012, 15:14   #7
Местный
 
Регистрация: 06.05.2010
Адрес: Вязьма
Сообщений: 98
По умолчанию

Цитата:
Также посоветую, снять фишку которая идёт на коробку и блокиратор нейтрали (там около 7-9 контактов) почисти там всё, купи спрей для эл. контактов и пролей в области разъёма. должно помочь
это которая на самой коробке, под тросиком???
Голо Ва вне форума   Ответить с цитированием
Старый 11.10.2012, 03:57   #8
Местный
 
Аватар для Елена Мамаева
 
Регистрация: 02.05.2010
Сообщений: 90
По умолчанию

только не забудь отписаться по решению проблемы
__________________
Счастливее всех тот, кто зависит только от себя
Елена Мамаева вне форума   Ответить с цитированием
Старый 14.10.2012, 16:58   #9
Пользователь
 
Аватар для prokopenko
 
Регистрация: 09.04.2010
Сообщений: 96
По умолчанию

Цитата:
только не забудь отписаться по решению проблемы
Всем доброго времени суток!!!
Итак: предохранители проверил-порядок! фишки промыл-грязи там было нормально!
Машина заводится и глохнет,лампочки выбора передач то горят то нет. Оказалось ни в лампочках дело...и не в контактах на коробке. Все оказалось проще,дело было в контактах.....но только в тех,что на приборной панели. А глохла она пока не понял почему....но снял бензонасос и поменял его на новый....хуже не будет)))) Проехал около 20 км и пока не глохла.....завтра поеду на диагностику,а то сегодня диагност который приезжал не смог подключиться. По мере возможности буду отписываться,спасибо за участие и помощь.
Тему не закрываю....проблемки возникают,поэтому буду дальше с Вами советоваться)))))
prokopenko вне форума   Ответить с цитированием
Старый 18.11.2012, 08:29   #10
Местный
 
Аватар для Asya Havrisheva
 
Регистрация: 01.03.2010
Сообщений: 106
Отправить сообщение для Asya Havrisheva с помощью ICQ
По умолчанию

И вот....проблемка!!! Диагностика не пройдена,а проблема такая-при движении задним ходом остановился(коробка в положении R) а обороты то понижаются то повышаются. Перемещаю рычаг АКПП в разные положения-все нормально,сдаю назад и останавливаюсь-опять плавают обороты.
Подскажите решение,если кто сталкивался???
Asya Havrisheva вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
1mz-fe не заводится Vasyasnow Гарантийное и сервисное обслуживание 13 12.12.2013 20:48
Не заводится WaLW Топливо и эксплуатационные жидкости 19 12.12.2013 08:24
Не заводится :( Лилия Ахметсафина Двигатель и его системы 6 25.11.2013 03:35
Заглох ретрохорь и не заводиться. Лера Левада Двигатель и его системы 10 31.10.2013 02:27
не заводится Sashurik2004 Общий технический раздел 10 23.10.2013 22:22


Текущее время: 09:35. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot