Вернуться   ToyotaOverhaul.Ru - форум автомобилей Toyota > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 23.01.2012, 08:31   #1
Местный
 
Регистрация: 08.04.2010
Сообщений: 105
Отправить сообщение для Михаил Трушко с помощью ICQ
По умолчанию

У меня в машинке не работают "сонары"..они есть, и вроде действующие...но каждый электрик говорит свое, а они все равно не работают!
т.е. 2 работает , а остальные не хотят..
подскажите, где у нас во Владивостоке их можно починить.
Спасибо, заранее.

__________________
Идеи становятся силой, когда они овладевают массами
Михаил Трушко вне форума   Ответить с цитированием
Старый 07.10.2012, 15:35   #2
Местный
 
Аватар для Карина Можаева
 
Регистрация: 14.08.2009
Сообщений: 115
По умолчанию

Цитата:
т.е. 2 работает , а остальные не хотят..
2 каких работают? Передние или задние? Или по одному с каждой стороны?
Карина Можаева вне форума   Ответить с цитированием
Старый 17.07.2013, 22:34   #3
Местный
 
Аватар для Надюшка Кривова
 
Регистрация: 26.06.2009
Сообщений: 105
По умолчанию

сначала не работали только спереди...при покупке не заметила.
а после покраски бампера перестал работать один задний (левый)
Надюшка Кривова вне форума   Ответить с цитированием
Старый 04.08.2013, 14:48   #4
Местный
 
Регистрация: 17.06.2009
Сообщений: 96
По умолчанию

Возможно, что просто отключены контакты.
У меня тоже передние не работали (и тоже при покупке не заметил :-))))). Оказалось, что бампер снимали, а когда ставили обратно не подключили. Щас фсе работает.
Дмитрий Полосминников вне форума   Ответить с цитированием
Старый 01.10.2013, 23:31   #5
Местный
 
Аватар для xealon
 
Регистрация: 11.04.2010
Сообщений: 115
По умолчанию

проверила (ну не сама конечно )...все подключено...
про грязь и краску тоже слышала
не работают! хоть плачь! ))
xealon вне форума   Ответить с цитированием
Старый 10.12.2013, 04:51   #6
Местный
 
Аватар для Юлия Козуляк
 
Регистрация: 23.07.2009
Адрес: Окуловка
Сообщений: 110
Отправить сообщение для Юлия Козуляк с помощью ICQ
По умолчанию

И всё-таки проверьте цепи. Визуально всё может быть подключено, а на самом деле датчики не в цепи. У меня такое было. Ковырялся пока не додумался прозвонить.
Юлия Козуляк вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Помогите пожалуйста!!! орда Трансмиссия 7 01.12.2013 22:39
Помогите пожалуйста!!! deejay2007 Трансмиссия 19 01.12.2013 13:50
Замок ремней безопасности - как разобрать/отремонтировать? Ewgeniy Двигатель и его системы 1 25.11.2013 15:07
Помогите пожалуйста!!! Глеб Баляев Кузов и салон 13 25.09.2013 14:53
Помогите пожалуйста somov Электрооборудование 1 04.04.2012 16:25


Текущее время: 21:27. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot