Вернуться   ToyotaOverhaul.Ru - форум автомобилей Toyota > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 13.12.2013, 23:49   #11
Местный
 
Аватар для ravager
 
Регистрация: 01.07.2009
Сообщений: 128
По умолчанию

Нет все в норме. уже разобрался. оказалось-датчик температуры воздуха, что стоит в коробке воздушного фильтра. он исправен, поэтому "ЧЕК" молчал, но обманывал комп, показаниями температуры, тобеш на улице -20, а он показывал -2 и комп не давал нужного количеста бензина и искры для запуска холодного двигателя. После замены, все ОК.

ravager вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с холодным запуском 5S Павел Дуров Двигатель и его системы 19 03.12.2013 09:12
Проблема с запуском Клюгер 1MZ... runet Двигатель и его системы 19 26.11.2013 16:43
+/- двигателя 1MZ-FE Ирина Мерва Ходовая часть 19 20.10.2013 01:47
проблемы с запуском Алёна Вишневская Кузов и салон 8 28.09.2013 03:45
проблема с запуском 1MZ Аня Трофимова Тюнинг, стайлинг и доп. оборудование 11 07.02.2013 06:16


Текущее время: 02:56. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot