Вернуться   ToyotaOverhaul.Ru - форум автомобилей Toyota > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 07.03.2012, 19:49   #1
Местный
 
Аватар для masyanchik
 
Регистрация: 03.10.2009
Адрес: Усинск
Сообщений: 84
Отправить сообщение для masyanchik с помощью ICQ
По умолчанию

Всем привет!Харек 98 года 5S пер.привод. Включаешь D поехал, а затем скорость пропадает, машина не едет. Задняя без проблем. Выключаю зажигание, секунд 30 включаю зажигание машина едет опять какое то время.Может кто чем поможет?

masyanchik вне форума   Ответить с цитированием
Старый 11.07.2012, 20:12   #2
Местный
 
Регистрация: 13.09.2009
Сообщений: 109
По умолчанию

а после чего так стало? на диагности был?
softy вне форума   Ответить с цитированием
Старый 25.10.2012, 02:55   #3
Местный
 
Регистрация: 13.05.2009
Сообщений: 102
По умолчанию

можно начинать копить на ремонт.Если встает то 70
Дина вне форума   Ответить с цитированием
Старый 13.11.2012, 00:08   #4
Местный
 
Аватар для actimel2007
 
Регистрация: 10.01.2010
Сообщений: 113
По умолчанию

Началось само по себе. На диагостику автомата ездил, сказали все хорошо. К электрику через пару дней.
__________________
Недостаточно овладеть премудростью, нужно также уметь пользоваться ею
actimel2007 вне форума   Ответить с цитированием
Старый 05.01.2013, 02:52   #5
Местный
 
Регистрация: 29.04.2010
Сообщений: 115
Отправить сообщение для Сергій Семенюк с помощью ICQ
По умолчанию

Была подобная фигня, тоже 5S 98г и передний привод, тупо перестала ехать т.е заводишь едет некоторое время потом тапочку жмешь, а ему пофиг думает секунды 3-5 и только потом едет, потом такая же фигня началась и с задней передачей. Все так же пугали ремонтом коробки и.т.п В общем как итог ничего страшного не произошло поменял высоковольтные провода (один просто рассыпался в руках когда со свечи снимал) Свечи поменял взял иридий, дальше поменял воздушный и топливный фильтры, промыл на стенде ультразвуком форсунки и дроссельную заслонку, и все... машину как подменили чуть-чуть на тапочку давишь прошлифовывает за тупы прошли. Расход упал с 20 до 16 при неспокойной езде и стартах на светофорах))
П.С Делал и диагностику двигателя и АКПП сканерами ошибок никаких не было.
__________________
Приняв услугу, расстаешься с вольностью
Сергій Семенюк вне форума   Ответить с цитированием
Старый 10.02.2013, 01:41   #6
Местный
 
Аватар для Даша Праздничнова
 
Регистрация: 22.03.2010
Сообщений: 110
По умолчанию

т.е я вас правильно понял, селектор на D,обороты растут/падают,т.е на педаль газа двигатель реагирует адекватно,а машина не едет,вы меняете высоковольтные провода и машина начинает ехать? я ничего не пропустил?
Даша Праздничнова вне форума   Ответить с цитированием
Старый 03.03.2013, 22:10   #7
ber
Местный
 
Аватар для ber
 
Регистрация: 30.11.2009
Сообщений: 104
Отправить сообщение для ber с помощью ICQ
По умолчанию

Правильно, селектор в D или в M или в R без раздницы обороты растут, машина думает секунд 3-5 и только потом начинает ехать динамика падает сразу же очень ощутимо. После замены всего что я выше описал не только высоковльтных проводов машину как не узнать, до этого с января мучался думал автомат накрылся вот она и тупит не едит. Очень было не удобно перекрестки проезжать.. вроде машины далеко едут.. на педальку жмешь.. а она не едит обороты за 2,5-3 протупится и начинает ехать но динамика было просто пипец такое чувство что у её кто то задницу держал.
ber вне форума   Ответить с цитированием
Старый 10.07.2013, 01:01   #8
Местный
 
Аватар для Инесса 2008
 
Регистрация: 07.01.2010
Сообщений: 115
По умолчанию

ну я думаю что так не может быть "обороты растут машина не едет" ы поменял провода и т.д. и все прошло, при этих "лекарствах" обороты не должны были расти
Инесса 2008 вне форума   Ответить с цитированием
Старый 31.07.2013, 11:55   #9
Местный
 
Аватар для Маша Аношко
 
Регистрация: 04.05.2010
Сообщений: 111
По умолчанию

ну вот я что то тоже очень сомневаюсь,потому и уточнил
Маша Аношко вне форума   Ответить с цитированием
Старый 05.08.2013, 23:41   #10
Местный
 
Аватар для Толян Исаков
 
Регистрация: 21.11.2009
Сообщений: 97
Отправить сообщение для Толян Исаков с помощью ICQ
По умолчанию

если просто давишь в тапку и не едет это одно, НО когда обороты растут и не едет то ЭТО СОВСЕМ другре , 99% это АКП трындец. У меня на 5S тоже было подобное, но обороты не росли, а просто машину колбасило.
Толян Исаков вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
проблемы тойота клюгер, 2001 3,0 foor сильная вибрация, пропадает тормоз. prokopenko Кузов и салон 19 26.05.2016 15:27
скорость инета... Krieg Трансмиссия 14 14.12.2013 19:28
[Без флуда] При наступлении тепла пропадает тяга! a1exalko Двигатель и его системы 19 30.11.2013 14:32
пропадает звук на всех колонках Дмитрий Вдовченко Общий технический раздел 3 21.09.2013 23:39
Пропала скорость Толян Исаков Тюнинг, стайлинг и доп. оборудование 2 04.02.2013 17:37


Текущее время: 16:06. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot