Вернуться   ToyotaOverhaul.Ru - форум автомобилей Toyota > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 30.12.2011, 14:06   #1
Местный
 
Аватар для Александр Степанов
 
Регистрация: 08.07.2009
Сообщений: 127
По умолчанию

Всем привет. Авто Kluger 2001г. V=2.4. Два дня назад появилась проблема - машина тупит на разгоне, как будто сзади держит кто-то и при этом появился булькающий звук, как у аппозитного двигла (при разгоне, под нагрузкой), ощущения что работает 3 цилиндра. Свечи поменял, катушки проверили (хотя на холостом все чики-пики - детонации нет). В каждом сервисе свои соображения на этот счет: 1)бенз г-но, поменять 2) промыть топливку ультрозвуком с заменой топливного фильтра 3) Высверлить катализаторы. Прошу совета - с чего бы начали вы? Может быть кто-то сталкивался с подобным, ну или просто есть какие нибудь соображения? Заранее благодарю.
P.S. В поиске был, ничего не нашел (ну или не правельно искал)

Александр Степанов вне форума   Ответить с цитированием
Старый 27.02.2012, 05:47   #2
Местный
 
Регистрация: 30.05.2009
Сообщений: 115
Отправить сообщение для H-Specter с помощью ICQ
По умолчанию

Попробуй фильтра поменять воздушка и топливный, Форсунки я не мою ,раз в пол года выливаешь на полный бак грамм 300 ацетона и все
H-Specter вне форума   Ответить с цитированием
Старый 24.03.2012, 04:18   #3
Местный
 
Регистрация: 16.04.2010
Сообщений: 122
По умолчанию

На счет фильтров согласен - завтра может обойдусь "малой кровью", но че то как то на счет ацетона очково...
__________________
Кто везде, тот нигде
Дарья Щербакова вне форума   Ответить с цитированием
Старый 02.04.2012, 01:42   #4
Местный
 
Аватар для Серёжа Зубов
 
Регистрация: 12.10.2009
Сообщений: 129
По умолчанию

В новосибе весь ацетон исчез с прилавков
Серёжа Зубов вне форума   Ответить с цитированием
Старый 04.06.2012, 21:09   #5
Местный
 
Аватар для Катя Сотова
 
Регистрация: 10.01.2010
Адрес: Колпашево
Сообщений: 84
По умолчанию

Сегодня поменял топливный фильтр, проверили бензонасос - давление выдает 5.8 (норм) и держит хорошо. Результат - ноль..( . Помогайте, граждане!!!
__________________
Овощь в помощь..... В сммысле хрен с тобой!
Катя Сотова вне форума   Ответить с цитированием
Старый 20.06.2012, 17:14   #6
Местный
 
Аватар для Vincie
 
Регистрация: 20.05.2009
Сообщений: 104
По умолчанию

Цитата:
Всем привет. Авто Kluger 2001г. V=2.4. Два дня назад появилась проблема - машина тупит на разгоне, как будто сзади держит кто-то и при этом появился булькающий звук, как у аппозитного двигла (при разгоне, под нагрузкой), ощущения что работает 3 цилиндра. Свечи поменял, катушки проверили (хотя на холостом все чики-пики - детонации нет). В каждом сервисе свои соображения на этот счет: 1)бенз г-но, поменять 2) промыть топливку ультрозвуком с заменой топливного фильтра 3) Высверлить катализаторы. Прошу совета - с чего бы начали вы? Может быть кто-то сталкивался с подобным, ну или просто есть какие нибудь соображения? Заранее благодарю.
P.S. В поиске был, ничего не нашел (ну или не правельно искал)
4WD НЕТ
Vincie вне форума   Ответить с цитированием
Старый 27.06.2012, 19:55   #7
Местный
 
Аватар для Иванов Ярослав
 
Регистрация: 16.02.2010
Адрес: Приозерск
Сообщений: 96
Отправить сообщение для Иванов Ярослав с помощью ICQ
По умолчанию

У меня 4wd 2,4 может дросельную заслонку почистеть.
Иванов Ярослав вне форума   Ответить с цитированием
Старый 11.09.2012, 07:42   #8
Местный
 
Аватар для Юлия Унтила
 
Регистрация: 11.10.2009
Сообщений: 91
Отправить сообщение для Юлия Унтила с помощью ICQ
По умолчанию

У меня было такое ,перешел на 95-й и поменял заправку,все ок.
Юлия Унтила вне форума   Ответить с цитированием
Старый 09.12.2012, 07:41   #9
Местный
 
Регистрация: 17.06.2009
Сообщений: 96
По умолчанию

Если чек не горит, с двиглом всё в порядке. Меняй бензин.
Дмитрий Полосминников вне форума   Ответить с цитированием
Старый 10.01.2013, 11:41   #10
Местный
 
Аватар для alextutubalin
 
Регистрация: 18.12.2009
Сообщений: 102
Отправить сообщение для alextutubalin с помощью ICQ
По умолчанию

Сегодня полностью почистил топливку ультрозвуком, стало лучше, но не так как было раньше, и булькающий звук остался (что особенно напрягает)....( . Бенза блин как раз накануне полный бак залил, завтра постараюсь докатать и попробую 98-го ливануть. А не может как нибудь цепь ГРМ влиять на проблему, ну может типа вытянулась или еще что? (хотя на холостых работает ровно, без посторонних шумов). И еще есть подозрение на лямду или какой другой датчик, хотя сканер вообще ошибок не дает (или диагностик криворукий попался), может кто даст наколку в нормальный сервис по движкам в Иркутске, а то давно я никуда не обращался, все проверенные мастера уже разбежались?
alextutubalin вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Прошу совета. roman1970 Тюнинг, стайлинг и доп. оборудование 19 05.12.2013 15:31
Пропала подсветка кнопок VPsite Топливо и эксплуатационные жидкости 9 28.11.2013 18:29
дайте совета Павел Волчек Двигатель и его системы 13 25.11.2013 23:08
ПРОШУ СОВЕТА Ризиля Куликова Общий технический раздел 9 20.09.2013 03:27
Пропала скорость Толян Исаков Тюнинг, стайлинг и доп. оборудование 2 04.02.2013 17:37


Текущее время: 10:13. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot