Вернуться   ToyotaOverhaul.Ru - форум автомобилей Toyota > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 09.01.2012, 19:30   #1
Местный
 
Аватар для SerzHPS
 
Регистрация: 04.07.2009
Адрес: Иваново
Сообщений: 102
Отправить сообщение для SerzHPS с помощью ICQ
По умолчанию

Всем здравствуйте! Автомобиль: TOYOTA Harrier MCU30 2004года. Наступила зима и я столкнулся с такой проблемой: иду к стоянки завожу автомобиль с обратной связи, все заводится без проблем, когда подхожу открываю машину, то смотрю что не работает печка, магнитола и на панели горит абс, проворачиваю ключ нажимаю тормоз машина глохнет, пробую завести с ключа панель загорается, а машина не заводится, завожу опять с обратки, машина завелась, но опять тоже самое не печка ни магнитола, жду какое-то время, проворачиваю ключ и все начинает работать. ВНИМАНИЕ ВОПРОС: что это за фигня такая и как это лечить??? (такое уже второй раз с интервалом примерно в две недели)

SerzHPS вне форума   Ответить с цитированием
Старый 22.01.2012, 09:54   #2
Местный
 
Аватар для Patra
 
Регистрация: 06.03.2010
Сообщений: 124
Отправить сообщение для Patra с помощью ICQ
По умолчанию

сига тупит, а точнее реле какое-то имхо
Patra вне форума   Ответить с цитированием
Старый 17.02.2012, 14:17   #3
Местный
 
Аватар для Аня Лукина
 
Регистрация: 01.06.2009
Адрес: Ревда
Сообщений: 111
По умолчанию

Иван, выкладывай, чего там у тебя установлено нештатного?
__________________
Не следует путать месяцы ухаживания и годы обладания
Аня Лукина вне форума   Ответить с цитированием
Старый 17.08.2012, 10:14   #4
Местный
 
Аватар для Брут
 
Регистрация: 19.11.2009
Сообщений: 95
По умолчанию

здесь была тема, как я коротнул провод замка зажигания на заведенном авто и тогда тоже горела абс и не работала печка с майфуном, предохранитель я заменил, была еще одна проблема, но это тебе не важно, суть в том, что если авто заводится через некоторое время, значит это не предохранитель, а если не он, то 100% реле автозапуска сигнализации или ее блокировка, на ее работу легко может влиять мороз и влага, они иногда могут выходить из строя, поэтому можно забить и попадать иногда, либо сменить реле, если конечно модуль запуска не встроен в сигу, тогда дороже будет, что установлено из охраны?
Брут вне форума   Ответить с цитированием
Старый 04.10.2012, 14:07   #5
Местный
 
Аватар для Deel
 
Регистрация: 16.09.2009
Сообщений: 88
По умолчанию

Старлайн Б9 и иммобилайзер, кстати AlexZanderKHV вы правы, я заметил, что такое происходит от перепада температур, допустим вечеров было +1, а на утро -10 то и происходит такая штука!
Deel вне форума   Ответить с цитированием
Старый 24.10.2012, 22:24   #6
Местный
 
Аватар для Марта Бояршинова
 
Регистрация: 10.02.2010
Сообщений: 122
По умолчанию

к сожалению у этого старлайна автозапуск интегрированный, надо смотреть есть ли реле какие на проводах к замку зажигания, если да, то заменить, если нет, то сига глючит сама, я бы ее поменял, если у тебя Б9 не диалог, на тот же диалог, блок по фишкам встанет как родной.
Марта Бояршинова вне форума   Ответить с цитированием
Старый 29.10.2012, 13:11   #7
Местный
 
Аватар для Виктор Водолазский
 
Регистрация: 27.05.2009
Адрес: Ивдель
Сообщений: 105
По умолчанию

AlexZanderKHV Спасибо огромное, завтра поеду к спецу по сигналкам
__________________
Корыстолюбие отнимает у людей самые заветные чувства - любовь к отечеству, любовь семейную, любовь к добродетели и чистоте
Виктор Водолазский вне форума   Ответить с цитированием
Старый 06.11.2012, 04:09   #8
Местный
 
Аватар для Ирина Грязева
 
Регистрация: 07.06.2009
Сообщений: 104
По умолчанию

сигналку поменял, не помогло (((((((( я тоже замыкал авто, поменял два предохнителя силовой на 140 ампер и зажигания на 7.5
__________________
Ничто в жизни так не воодушевляет, как то, что в тебя стреляли и промахнулись
Ирина Грязева вне форума   Ответить с цитированием
Старый 03.12.2012, 22:10   #9
Местный
 
Регистрация: 12.08.2009
Сообщений: 106
По умолчанию

Цитата:
сигналку поменял, не помогло (((((((( я тоже замыкал авто, поменял два предохнителя силовой на 140 ампер и зажигания на 7.5
так, а иммобилайзер проверяли? Может быть до смешного, что тупит дополнительное реле, которое установщики повторно использовали и в этой сиге )))) надо было сначала все блокировки соединить и так проверять.
Алена Николаева вне форума   Ответить с цитированием
Старый 30.12.2012, 08:05   #10
Местный
 
Регистрация: 19.02.2010
Сообщений: 119
По умолчанию

А если попробовать позаводить просто с ключа, без автозапуска? проверь, будут симптомы?
pyrel вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не работает штатная магнитола на TOYOTA HARRIRER 1999г.в. Наташка Селегей Гарантийное и сервисное обслуживание 19 15.12.2013 13:56
Печка в хариере работает на пол машины! starsolaris Двигатель и его системы 12 06.12.2013 19:58
Не работает печка на MCU 30 Виталька Белый Ходовая часть 7 06.11.2013 03:29
Не работает печка. simonlexx Электрооборудование 5 18.04.2013 00:23
подскажите не работает печка на тойота харрер Карина Цыганкова Электрооборудование 0 28.01.2012 03:04


Текущее время: 17:25. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot